Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Problema moiré

Problema moiré 5 Anni 8 Mesi fa #1

  • luca1926
  • Avatar di luca1926
  • Offline
  • Nuovo
  • Messaggi: 15
negli ultimi telai fatti mi esce quasi sempre il moiré...le impostazioni ustae sono...per retini di un colore: utilizzando photoshop imposto il retino con frequenza 55 e inclinazione 45 gradi e uso un telaio da 120 fili...Qualcuno potrebbe aiutarmi? Come mai a volte mi esce ed altre no con le medesime impostazioni? Devo cambiare i parmametri? Grazie mille!

Re: Problema moiré 5 Anni 7 Mesi fa #2

  • marty
  • Avatar di marty
  • Offline
  • Moderatore
  • Il futuro appartiene a quelli che ancora non hanno paura di sporcarsi le mani.
  • Messaggi: 969
Ciao Luca,
ho spostato il tuo argomento qui, nella sezione dedicata alla prestampa.

grazie per il post,
marty
Martina
Moderatore

Visita SerigrafiaItalia, domande e risposte sulla Serigrafia e la Stampa: serigrafiaitalia.cplfabbrika.com
Tutto quello che ti serve per fare Serigrafia e Stampa: www.cplfabbrika.com

Problema moiré 5 Anni 7 Mesi fa #3

  • marty
  • Avatar di marty
  • Offline
  • Moderatore
  • Il futuro appartiene a quelli che ancora non hanno paura di sporcarsi le mani.
  • Messaggi: 969
Ciao Luca,
Per la tela 120 va bene 55 lpi, ma inclinazione 61 gradi.

Prova e facci sapere come va.

a presto,
marty
Martina
Moderatore

Visita SerigrafiaItalia, domande e risposte sulla Serigrafia e la Stampa: serigrafiaitalia.cplfabbrika.com
Tutto quello che ti serve per fare Serigrafia e Stampa: www.cplfabbrika.com

Problema moiré 5 Anni 6 Mesi fa #4

  • pietro57
  • Avatar di pietro57
  • Offline
  • Nuovo
  • Messaggi: 25
Grazie per le risposte marty!!!
pietro

Problema moiré 5 Anni 6 Mesi fa #5

  • Arco1981
  • Avatar di Arco1981
  • Offline
  • Nuovo
  • Messaggi: 1
Consiglio di passare da un retino lineare ad uno stocastico cosí da eliminare definitivamente il problema moirèe

Problema moiré 5 Anni 5 Mesi fa #6

  • luca1926
  • Avatar di luca1926
  • Offline
  • Nuovo
  • Messaggi: 15
scusate se rispondo solo ora ma ho avuto d afare altri telai e solo in questi giorni sono tornato sul problema moirè...come da voi consigliato (grazie) ho impostato il retino con 61 di inclinazione e 55 di frequenza ed il risultato è migliore ma il moirè anche se in modo minore resta...mi chiedevo se visto che ho un bromografo autocostruito senza vacum potrebbe incidere anche la non perfetta aderenza del lucido al telaio in fase di incisione...
Moderatori: marty, enrico
Tempo creazione pagina: 0.079 secondi
Powered by Forum Kunena